Autor Tema: Ventanillas traseras no funcionan.... los cables internos están pelados!!!  (Leído 629 veces)

flashback

  • Visitante
Hola a todos:

Seré breve e intentaré resumir la historia. Más o menos en diciembre me sustituyeron el alternador porque la batería un día al arrancar estaba seca.
Además de esto llevaba con la dichosa lucecita de averías unos 4 meses dándome la lata. Prácticamente siempre encendida, sobre todo en cuanto 'forzaba' un poco al coche subiendolo de revoluciones.
Hoy lo dejo en el concesionario para el tema de la luz y de paso comento que hace unos días me dejaron de funcionar los elevalunas eléctricos traseros.

Al final del día recibo la llamada del conce... y me he quedado alucinado:

El tema de las luces, me dicen que es una manguera que va al filtro de partículas, que tiene un poro y pierde...  hasta aquí aceptamos barco....

El tema de las ventanillas...que ven que no funciona nada en las puertas traseras (ni ventanillas ni cierre) porque los cables que van hacia las puertas de un lado están CORTADOS y de otro están pelados...

A cuadros me quedé.... no me explico como puede suceder esto en un coche con 2 años y medio y 70000Km... Me recomiendan que llame a atención al cliente y comente el tema a ver si me lo arreglan en garantía (el arreglo sube unos 400€)...En el taller tampoco se lo explican...

¿A alguien más le ha pasado esto? ¿Se os ocurre alguna explicación?

También quería saber, por si hubiera alguna relación si alguien sabe si cuando te arreglan la chapa (tipico rayón en los laterales) en las puertas, las desmontan y las meten al horno, o va el coche entero para adentro...

Me estoy armando de valor para llamar mañana y montar un buen pollo...

Un saludo y gracias a todos.

pepetoni

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #1 en: 24 de Febrero de 2009, 23:37:21 pm »
que raro... nunca habia oido eso.

FDF

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #2 en: 24 de Febrero de 2009, 23:40:28 pm »
yo si lo he leido en el foro lo que no se si es en la A o la B.

LECHUNDRIS

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #3 en: 24 de Febrero de 2009, 23:48:22 pm »
Pues no te puedo ayudar mucho  :-\ :-\ lo de la manguera no tiene vuelta de hoja, si está picada que la cambien y lo de los cables... tenían que estar mal montados y cada vez que habrías y cerrabas las puertas te los ibas comiendo  <idiot <idiot <idiot como no sea eso...
De lo de la pintura no se cual será el procedimiento que lleven a cabo pero no te extrañe que sea lo que ha pasado.

Sea como sea, vuelve mañana y monta el pollo, con cabeza eso si, pero que se te oiga  O0 O0 O0

Enrique

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #4 en: 24 de Febrero de 2009, 23:51:31 pm »
no me estraña que montes el pollo, yo es que no me cortaria un pelo como siempre sale uno danmificado valla, valla.

pao

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #5 en: 25 de Febrero de 2009, 00:41:21 am »
cuando te pintan una puerta meten el coche en tero por que tiene que poner la cabina ala misma tenpratua para la puerta solo que como para el coche y les sale mas caro desmontar la puerta pero aberigua si ese chapista la a desmontado que nunca se sabe
el model de la zafira que selea pelado el cable de la puerta es ala zafira a  por el paso de los años se suelen ronper
pero en el tuyo no es normal que se pele los cables que pasan por la puerta eso es que esta mal montado desde luego aver lo que tedice atencion al cliente de opel suerte

Nando34

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #6 en: 25 de Febrero de 2009, 06:18:16 am »
¿A alguien más le ha pasado esto?

A mi,los de la puerta trasera derecha,ya me los han arreglado dos veces,en garantía <cabreado <cabreado O0 O0

Saeta

  • Sala de Leyendas
  • *
  • Mensajes: 16.652
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #7 en: 25 de Febrero de 2009, 09:07:43 am »
Si, este tema ya ha salido varias veces en el foro.  O0
Utiliza la busqueda, y si no lo encuentras nos lo dices y lo buscamos entre todos.  O0
Creo recordar que en alguna factoria estaban montando las mangueras con unos cuantos centimetros de menos para ahorrar costos y que estaban rozandose y cortandose en las puertas traseras.  <idiot

flashback

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #8 en: 04 de Marzo de 2009, 08:42:53 am »
Hola de nuevo:

En primer lugar, sí que utilicé la búsqueda, pero no encontré ningún hilo al respecto... así que si alguien me puede poner el link se lo agradecería, porque me vendría bien, saber que hay más casos como el mío.

El tema está así. Opel ha abierto un 'expediente', y me han dicho que quizás tengan una 'atención comercial' conmigo. En el concesionario al menos sí están de mi parte.

Hoy recogeré el coche y hablaré de nuevo con Opel, a ver si hay suerte.

Un saludo.


esgacofe

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #10 en: 07 de Julio de 2009, 22:06:31 pm »
Vengo redireccionado de mi hilo : http://clubzafira.com/index.php/topic,16923.0.html

Localizado el problema : Cables cortados en el fuelle del conector de la puerta trasera izquierda!!! <cabreado <cabreado <cabreado <cabreado
Pero como puede ser, tres años 50k km y los cables cortados!!

Y un huevo les voy a pagar a estos fuera de garantía 400€, me "cogiu" el soldador de curro y ala a empatar...
Tengo miedo de como resultará ya que la soldadura es mas rígida y no se como llevará la flexión de abrir y cerrar la puerta pero bueno ya os mantendré informados.

PD. Me da miedo sacar el fuelle de la puerta trasera derecha... :8(

flashback

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables están pelados!!! POR FIN!!!
« Respuesta #11 en: 21 de Agosto de 2009, 08:38:21 am »
¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡Por fin he cobrado!!!!!!!!!!!! O0 O0

Pues eso... varios meses después, varias llamadas después, muchas broncas después, por fin he recibido en mi cuenta el dinero de la reparación. En teoría el coche estaba ya fuera de garantía pero se han hecho cargo de la reparación completa (423€).
Eso sí, lo de atención al cliente no tiene nombre... que si ya está aprobado (hace tres meses) pero es cosa de los del sistema informático que no sale aprobado, que los del sistema que ya hace tiempo que está aprobado, los otros que si el conce, el conce que si ellos no pintan nada... en fin, qué manera de pasarse la pelota.

La verdad es que se le quitan a uno las ganas de comprar un opel.

Saludos

Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #12 en: 21 de Agosto de 2009, 08:46:33 am »
Bien está lo que bien acaba.
Te lo digo para que olvides los malos momentos (pero te sigas acordando del trato, claro, que en vez de vendedores/fabricantes de coches a veces parecen tenistas los muy j...dos  <mazoO0

elurra

  • Visitante
Re: Ventanillas traseras no funcionan.... los cables internos están pelados!!!
« Respuesta #13 en: 25 de Agosto de 2009, 13:39:45 pm »
idem de idem,cambio de alternador y la ventanilla trasera derecha empieza a fallar <cabreado <cabreado <cabreado