Autor Tema: BRICO: Instalación del kit valeo de luces automáticas en zafira A  (Leído 7326 veces)

dmb

  • Visitante
BRICO: Instalación del kit valeo de luces automáticas en zafira A
« en: 04 de Febrero de 2010, 23:25:40 pm »
he colocado el sensor de luces automáticas de valeo.
Gracias a zafiro76, xandaschurras y maguayo que lo explican todo perfectamente.
Lo puede hacer cualquiera, ya que yo lo he hecho y no tengo ni idea de electricidad.
Hago este brico porque no había fotos y para que se anime la gente´
Kit Sensor de luces Valeo

Precio 35 euros + envío (6 euros creo)

Este es el aparato en si, no he encontrado otra foto que la del montaje

Los empalmes los he hecho con lo que tenía a mano, en este caso regletas, pero se puede hacer con  robacorrientes o terminales,
Por lo tanto, las herramientas han sido básicas, destornllador, linterna tijeras y cinta aislante y una llave de torx para soltar la caja de fusibles y la moldura de entre la luna y la puerta
 Empezamos sacando la caja de fusibles,

Con un destornillador de torx quitamos los dos tornillos de arriba.Y sacamos la pieza verde que aparece en la foto
Después tiramos de la lengueta de abajo hacia fuera

Luego tiramos hacia abajo y del costado izquierdo de la placa hacia fuera, ya que sale demasiado justo y mal (pero sale)

Ya tenemos hecho lo más difícil.

Ahora sólo falta localizar los cables

Siguiendo a rajatabla el esquema que hizo zafiro76 al que hay que agradecerle su explicación, si no nunca lo hubiese hecho:
Pues como os prometi he desmontado la placa de los fusibles y he anotado las conexiones.
Para ilustraros primero descargaros el brico de Xandaschurras para el montaje del sakamoto. En las fotos podreis ver donde encontrar los cables. Primero pondre los cables del sensor y despues los de la zafira:
MORADO---VERDE GRIS 0.5MM (SEÑAL DE LUCES DE PLACA DE MATRICULA)
VERDE-----AMARILLO 2.5M (SEÑAL DE LUCES DE CRUCE)
AZUL------VERDE GRIS DE 2.5 MM (SEÑAL DE LUCES DE POSICION)
ROJO-------ROJO 6 MM (BATERIA)
NEGRO------CHAPA (MASA)
Para la zafira "A" queda un cable amarillo sin conectar. Espero que el proximo que lo monte en una "A" se curre un brico con fotos, no como yo :8(.


De donde he marcado buscamos los cables verdegris de 0.5, verde gris de 2.5, amarillo de 2.5 y rojo de 6
Procedemos a hacer las conexinones con los cables del sensor que menciona zafiro76 (el manojo de cables gruesos que sale del sensor)
como veis a mi me ha quedado un poco cutre los empalmes, pero se pueden usar otros medios para hacer los empalmes.
Ahora vamos a por los cables que alimentan el sensor, el rojo y el negro que salen de la otra clavija.

Para empalmar el rojo, hay que busca un cable azul-blanco( señal del alternador) de este manojo de cables

Ojo! azul y blanco, no negro y blanco, que se parecen mucho, si es necesario usar la linterna.
Ahora hay que buscar la masa. "El vassco" me comentó que hay un tornillo de masa detrás del cuadro de mandos en una viga, pero lo vi un poco complicado llegar hasta alli, y encontré otro que está conectado con la viga que decía "el vassco", el fallo que tiene es que es un poco grueso m10, pero con una tuerca de 10, sin problemas >:D

Ya tenemos todas las conexiones hechas, sólo falta colocar el sensor.
Yo lo he puesto delante del espejo retrovisor, justo por debajo de la franja de color, aunque lo tengo de modo provisional, ya que quiero ponerlo ahí, pero tapandolo para que no se vea por fuera, con alguna pegatina negra, lo justo de grande para tapar el sensor por fuera y que sólo se vea el agujerito del sensor.
Hay que desmontar la moldura que va entre la puerta y la luna.
Desde arriba y desde el lado de la luna, ir tirando hacia fuera de la moldura hasta quitar las grapas.

Desde donde se ponga el sensor, ir metiendo el cable entre la luna y el techo hasta llegar a la moldura

Y luego bajar el cable por la moldura

Al llegar al salpicadero, usar una guia para bajar el cable hasta la caja de fusibles, por aquí

Sólo nos queda conectar el sensor

Buscar un sitio donde colocar el sensor y volver a tapar todo, no sin antes probarlo por si acaso.





dmb

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #1 en: 05 de Febrero de 2010, 00:05:18 am »
Por cierto, quería dar las gracias a maguayo penuja y el vassco por su ayuda  O0

sercofa

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #2 en: 05 de Febrero de 2010, 00:18:31 am »
Brillante O0 O0

capitanety

  • Zafirero Premium
  • *****
  • Mensajes: 13.074
  • 1.- MODELO ZAFIRA: Zafi B 130cv
  • 2.- EXTRAS: Reposabrazos, cid, cd70, clima digital, modulo confor,
  • 3.-BRICOS: volante sport, pilotos 2008, hidraulicos de capot
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #3 en: 05 de Febrero de 2010, 00:23:31 am »
Un diez por el tutorial y el brico. O0

Thelemaco

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #4 en: 05 de Febrero de 2010, 06:48:02 am »
Jooooooer  :o Luismi  [plas] [plas] [plas] [plas]

Muy bien,las fotos son lo mejor de los bricos,con ellas nos decidimos los poco dados a estos menesteres.

Que tal funciona,por cierto?

A mi no es una cosa que me llame mucho,pero asi de explicado..................nuse,nuse. >:D

Muy buen tutorial. O0

dmb

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #5 en: 05 de Febrero de 2010, 07:42:52 am »
Jooooooer  :o Luismi  [plas] [plas] [plas] [plas]

Muy bien,las fotos son lo mejor de los bricos,con ellas nos decidimos los poco dados a estos menesteres.

Que tal funciona,por cierto?

A mi no es una cosa que me llame mucho,pero asi de explicado..................nuse,nuse. >:D

Muy buen tutorial. O0
Luego intentaré hacer un video, pero de momento funciona de maravilla, arrancas y a los tres o cuatro segundos se encienden las luces y se apagan unos dos segundos después de parar.

En el sensor tiene un botón para encenderlo y apagarlo cuando quieras

Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #6 en: 05 de Febrero de 2010, 09:17:30 am »
Por cierto, quería dar las gracias a maguayo penuja y el vassco por su ayuda  O0
[plas] [plas] [plas]
No se merecen  O0

Ha sido un placer  :)

little

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #7 en: 05 de Febrero de 2010, 10:56:31 am »
Una laboraza, si señor...

Elcolchones

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #8 en: 05 de Febrero de 2010, 11:19:22 am »
Esto se merece un gran  [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas]

little

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #9 en: 05 de Febrero de 2010, 11:58:22 am »
¿hay forma de desconectar el aparato? es decir, ¿si entras en el tunesl de la itv y te dicen que apagues las luces?
¿Habrá problemas con esto?

penuja

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #10 en: 05 de Febrero de 2010, 12:50:29 pm »
¿hay forma de desconectar el aparato? es decir, ¿si entras en el tunesl de la itv y te dicen que apagues las luces?
¿Habrá problemas con esto?
Por eso nosotros hemos puesto esto, para poder desconectarla, eso si el nuestro no es valeo es de la placa de xandas O0


penuja

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #11 en: 05 de Febrero de 2010, 12:51:23 pm »
 [plas] [plas] [plas] [plas] [plas]
Por lo que veo ya funcionan bien,no
Cual era EL PROBLEMA?

Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #12 en: 05 de Febrero de 2010, 12:58:52 pm »
¿hay forma de desconectar el aparato? es decir, ¿si entras en el tunesl de la itv y te dicen que apagues las luces?
¿Habrá problemas con esto?
Lo lleva  O0 en el propio sensor.

[plas] [plas] [plas] [plas] [plas]
Por lo que veo ya funcionan bien,no
Cual era EL PROBLEMA?
Un cable suelto  ;)

penuja

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #13 en: 05 de Febrero de 2010, 13:13:14 pm »
Un cable suelto  ;)
Lo que me suponia O0

pepeluis

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #14 en: 05 de Febrero de 2010, 13:32:21 pm »
Genial el brico ¡si señor!  [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas]

ZAFIRUKI

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #15 en: 05 de Febrero de 2010, 13:36:08 pm »
Pues esta muy bien explicado y se entiende perfectamente  [plas] [plas] [plas] [plas]

Pinsapa

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #16 en: 05 de Febrero de 2010, 13:52:45 pm »
Buen tutorial. [plas] [plas] [plas]

A mi no es una cosa que me llame mucho,pero asi de explicado..................nuse,nuse. >:D


Eso mismo estoy pensando yo... >:D

Pinsapa

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #17 en: 05 de Febrero de 2010, 13:57:18 pm »
Primero pondre los cables del sensor y despues los de la zafira:
MORADO---VERDE GRIS 0.5MM (SEÑAL DE LUCES DE PLACA DE MATRICULA)
VERDE-----AMARILLO 2.5M (SEÑAL DE LUCES DE CRUCE)
AZUL------VERDE GRIS DE 2.5 MM (SEÑAL DE LUCES DE POSICION)
ROJO-------ROJO 6 MM (BATERIA)
NEGRO------CHAPA (MASA)

De donde he marcado buscamos los cables verdegris de 0.5, verde gris de 2.5, amarillo de 2.5 y rojo de 6
Ahora vamos a por los cables que alimentan el sensor, el rojo y el negro que salen de la otra clavija.

Para empalmar el rojo, hay que busca un cable azul-blanco( señal del alternador) de este manojo de cables



Dmb, me hago un poco de lio con tanto cable rojo. :-\

¿hablamos de un solo cable rojo, o hay 2 cables rojos?

dmb

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #18 en: 05 de Febrero de 2010, 15:22:16 pm »
[plas] [plas] [plas] [plas] [plas]
Por lo que veo ya funcionan bien,no
Cual era EL PROBLEMA?
Se había soltado el cable amarillo (luz decruce) que va del empalme al mando de las luces (había dejado sin apretar la regleta)
Primero pondre los cables del sensor y despues los de la zafira:
MORADO---VERDE GRIS 0.5MM (SEÑAL DE LUCES DE PLACA DE MATRICULA)
VERDE-----AMARILLO 2.5M (SEÑAL DE LUCES DE CRUCE)
AZUL------VERDE GRIS DE 2.5 MM (SEÑAL DE LUCES DE POSICION)
ROJO-------ROJO 6 MM (BATERIA)
NEGRO------CHAPA (MASA)

De donde he marcado buscamos los cables verdegris de 0.5, verde gris de 2.5, amarillo de 2.5 y rojo de 6
Ahora vamos a por los cables que alimentan el sensor, el rojo y el negro que salen de la otra clavija.

Para empalmar el rojo, hay que busca un cable azul-blanco( señal del alternador) de este manojo de cables



Dmb, me hago un poco de lio con tanto cable rojo. :-\

¿hablamos de un solo cable rojo, o hay 2 cables rojos?
A ver, hay dos cables rojos, uno es de 6mm que hay que conectar a batería en este ramal:


el otro es la alimentación del aparato, mucho más fino que hay que conectar al cable del alternador azul y blanco que sube en este otro ramal de cables

No puede haber lios porque están separados:

dmb

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #19 en: 05 de Febrero de 2010, 15:29:35 pm »
¿hay forma de desconectar el aparato? es decir, ¿si entras en el tunesl de la itv y te dicen que apagues las luces?
¿Habrá problemas con esto?
Se puede desconectar desde el propio sensor que pegas en la luna con un botón

romerojota

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #20 en: 05 de Febrero de 2010, 16:06:53 pm »
 [plas] [plas] [plas] [plas] [plas] [plas] [plas] [plas]

Me gusta, te ha quedado genial, ya me ha entrado el gusanillo de hacerlo ;D ;D ;D ;D

xavi1961

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #21 en: 06 de Febrero de 2010, 00:51:00 am »
 [plas] [plas] [plas] [plas] otra A con luces automaticas  [plas] [plas] [plas] cada vez somos mas O0 O0

dmb

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #22 en: 06 de Febrero de 2010, 15:21:36 pm »
Aqui pongo un video:
<a href="http://www.youtube.com/v/ETSlZtmUs3s&amp;hl=es_ES&amp;fs=1&amp;" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.youtube.com/v/ETSlZtmUs3s&amp;hl=es_ES&amp;fs=1&amp;</a>

Pinsapa

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #23 en: 06 de Febrero de 2010, 23:26:09 pm »
A ver, hay dos cables rojos, uno es de 6mm que hay que conectar a batería en este ramal

el otro es la alimentación del aparato, mucho más fino que hay que conectar al cable del alternador azul y blanco que sube en este otro ramal de cables

No puede haber lios porque están separados:


OK, muchas gracias por la aclaracion O0

sercofa

  • Visitante
Re: Instalación del kit valeo de luces automáticas en zafira A
« Respuesta #24 en: 06 de Febrero de 2010, 23:57:28 pm »
Si señor... en mi zafi también me suele acompañar fito!!