Autor Tema: solucionado el problema del arranque  (Leído 1136 veces)

moffcasio

  • Visitante
solucionado el problema del arranque
« en: 15 de Julio de 2009, 23:10:13 pm »
hola a todos, yo e estado sufriendo el problemilla de tener que estar 4 minutos intentando arrancar la zafi, el otro dia repasando el motor,
me di cuenta que de una de las dos tuberias que salen del filtro del gasoil tenia un poco de holgura, segui el manguito con la mano y en una curva que hace el manguito encontre una arandela de plastico blanca
esa arandela es como un reten para el sistema de enganche de la tuberia al filtro, desde que puse la arandelita en su sitio no e vuelto a tener problemas al arrancar
ya se puede tirar dos semanas sin arrancar el coche que cuando le doy va a la primera,

echarle un vistazo y que alguien lo confirme

un saludo

gabriel flores

moffcasio

TRULY

Re: solucionado el problema del arranque
« Respuesta #1 en: 15 de Julio de 2009, 23:15:03 pm »
pues mira, es una manera mas de evitar los problemas de arranque. Te cogia aire por ese tubo y hasta que no bombeabas gasoil y quitabas la burbuja de aire no arrancaba ni pa ´tras  O0

Re: solucionado el problema del arranque
« Respuesta #2 en: 16 de Julio de 2009, 00:00:24 am »
pues mira, es una manera mas de evitar los problemas de arranque. Te cogia aire por ese tubo y hasta que no bombeabas gasoil y quitabas la burbuja de aire no arrancaba ni pa ´tras  O0
Moffcasio, hazle caso a Truly que de esto entiende!
Parece mentira una cosa tan tonta los problemas que puede llegar a dar!

TRULY

Re: solucionado el problema del arranque
« Respuesta #3 en: 16 de Julio de 2009, 00:05:20 am »
no si no me tiene que hacer caso, si ya lo ha solucionado solito. lo que digo es que sabiendo todos los problemas que tienen de tomas de aire por los tubos de retorno, es bueno saber que existe la posibilidad de que haya una toma por el tubo del filtro del gasoil debido a una arandela mal puesta  [plas] [plas] [plas] [plas]

cocofanio

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #4 en: 16 de Julio de 2009, 02:40:52 am »
¿te refieres a estas?


no tiene mucho detalle la foto, pero se ven a la entrada y salida del filtro, tocando los tubos metálicos, de color blancas las dos arandelas. Mi zafi tb las tenía sueltas.
A mí me parece que es algo de protección de fábrica para la entrada de los tubos. Yo lo pregunté al mecánico y me dijo que no pasaba nada si se las quitaba, pero como no me fio ni de mi sombra, probé a ponerlas donde parece que encajan y resulta que son como un seguro para que los tubos del filtro no se muevan.
 En mi caso no noté mejoría ninguna, pero se las dejo puestas que por algo las debieron inventar.... O0

TRULY

Re: solucionado el problema del arranque
« Respuesta #5 en: 16 de Julio de 2009, 14:48:54 pm »
ya te digo, las cosas no estan puestas porque si. Si algo he aprendido es que todo tiene su porque y siempre que hay algo o alguna pieza aunque aparentemente no sirva para nada, probablemente nos equivoquemos y tenga su cometido. haces muy bien en dejarlas puestas en su sitio que seguro que te ahorras mas de un disgusto. Ni opel ni nadie monta cosas por montar  O0

N@NDO

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #6 en: 16 de Julio de 2009, 17:53:40 pm »
un poquito de off topic pues si montan cosas por montar una vez a mi me dejaron en una revision la resistencia que calienta el gasoil para que no entre frio al filtro que esta justo encima se lo dije al dia siguiente al jefe de taller de benmovil (Olias del Rey) y su respuesta fue que no sevia para mucho que no pasaba nada si no sirve de mucho para que lo ponen? por ponerlo?





Re: solucionado el problema del arranque
« Respuesta #7 en: 16 de Julio de 2009, 17:58:28 pm »
.../...
 Ni opel ni nadie monta cosas por montar  O0
.../...
su respuesta fue que no sevia para mucho que no pasaba nada si no sirve de mucho para que lo ponen? por ponerlo?
.../...

Pero sí hay quien deja de montar por no montar  <mazo <mazo
No le pasaría a su parentela, ni al dinero que te dejaste  <cabreado

TRULY

Re: solucionado el problema del arranque
« Respuesta #8 en: 16 de Julio de 2009, 18:57:17 pm »
un poquito de off topic pues si montan cosas por montar una vez a mi me dejaron en una revision la resistencia que calienta el gasoil para que no entre frio al filtro que esta justo encima se lo dije al dia siguiente al jefe de taller de benmovil (Olias del Rey) y su respuesta fue que no sevia para mucho que no pasaba nada si no sirve de mucho para que lo ponen? por ponerlo?





te aseguro que si esta puesto es porque sirve para algo, otra cosa es que el secuaz mecanico que te lo dijo "opine" que no vale de nada, pero date por seguro que si que vale para algo

moffcasio

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #9 en: 16 de Julio de 2009, 19:18:02 pm »
claro que sirven son arandelas de reten y si mirais por debajo del coche y seguis los tubitos del gasoil hay unos enganches en medio del coche que esas arandelas estan sueltas hay que ponerlas todas e intentar sellarlas con una gotita de fija tornillos



N@NDO

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #10 en: 17 de Julio de 2009, 00:14:39 am »
lo que yo señale en la foto calienta el gasoil que entra en el filtro para que no entre frio al motor esa es su funcion y el que me lo dijo no era un mecanicucho era el sr jefe del taller  :DD

un ejemplo de una cosa de que no sirve para nada la egr solo pa sacarte pasta cuando se jode contaminacion les daba yo  <mazo y un poco mas de  <mazo por que sera que todo lo que es para que no contanime vale un ojo de la cara y parte del otro y ademas se jode con facilidad

TRULY

Re: solucionado el problema del arranque
« Respuesta #11 en: 17 de Julio de 2009, 23:56:55 pm »

un ejemplo de una cosa de que no sirve para nada la egr solo pa sacarte pasta cuando se jode contaminacion les daba yo  <mazo y un poco mas de  <mazo por que sera que todo lo que es para que no contanime vale un ojo de la cara y parte del otro y ademas se jode con facilidad
eso es una opinion tuya, y se puede o no estar de acuerdo pero lo que esta claro es que para evitar algo de contaminacion sirve, porque entre unos y otros nos estamos cargando el planeta con la contaminacion y a lo mejor tu o yo no lo veremos pero nuestras generaciones si. Y yo no soy el mas ecologico precisamente pero entiendo que si lo hacen no es por quitarnos la pasta sino porque estan obligados por medio ambiente

N@NDO

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #12 en: 18 de Julio de 2009, 00:32:13 am »
te puedo mandar medidas truly de 2 clios 1,9 d identicos mismo motor mismo acabado entregados los 2 el mismo dia lo que pasa uno con catalizador y otro sin la ceramica de dentro por que se rompio y se la sacamos pues el que no lleva catalizador tiene menos emisiones de co2 que el que lo tiene no todo lo que ponen para eso sirve bien es mas para que la gente se lo crea y los gobiernos esten contentos de que se preocupan por el medio ambiente

yo me considero ecologista no cerrao pero si lo practico con pequeños gestos que hacen bien al mundo pero no pienso que una empresa que hace coches que de por si contaminan se preocupe por ello si lo hicieran investigarian en otros tipos de combustible alternativos no en egr,catalizadores y demas

P.D pido perdon a moffcasio por el off topic del tema me di cuenta que se lo podia haber mandado a truly por privado pero ya esta enviado lo siento te dejo que me des un 2  <mazo me los merezco

pinzon

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #13 en: 18 de Febrero de 2010, 18:51:29 pm »
olaaaaaaa la verdad que tengo una opel zafira 1.9 cdti 120 cv es de finales del 2007 y la verdad sin proposito de ofender a nadie es una *** el porque digo esto muy facil llegue un dia de limpiar el coche y lo pare en la puerta de casa y a la mañana siguiente no arranca mi zafira tiene 45.000km es decir la llevo al consecionario opel le hacen la diagnosis y no sale ningun fallo bueno siguen mirando el coche y desconectando cosas para ir descartandolas el gasoil llega bien al filtro y esta mañana me llaman por telefono y me dicen que es la bomba inyectora del coche les parece a ellos bueno que la estoy areglando pero con pensamiento de venderla y yo no me compro mas un opel mientras me acuerde es decir que la bomba inyectora vale mas de 1.000€ y la recontruida que ellos tienen 750€ que es la que le van a montar a mi zafira para descartar que sea la bomba inyectora que no manda precion suficiente es decir que no saben lo que tiene el coche,me preguntaron que tipo de gasoleo utilizaba y les dige que el blanco pero el bio diesel y dicen que por eso la bomba inyectora esta mala la verdad que te la meten doblada en opel asi que cuidado con el bio diesel amigos un saludo y con este comentario no quiero ofender a nadie gracias
 <cabreado <cabreado <cabreado

Re: solucionado el problema del arranque
« Respuesta #14 en: 18 de Febrero de 2010, 19:39:22 pm »
En el manual ya pone que no le echemos biodiésel.

capitanety

  • Zafirero Premium
  • *****
  • Mensajes: 13.074
  • 1.- MODELO ZAFIRA: Zafi B 130cv
  • 2.- EXTRAS: Reposabrazos, cid, cd70, clima digital, modulo confor,
  • 3.-BRICOS: volante sport, pilotos 2008, hidraulicos de capot
Re: solucionado el problema del arranque
« Respuesta #15 en: 18 de Febrero de 2010, 20:51:29 pm »
No se lo habra leido, pero antes de hechale otra cosa que no fuese gasoil yo hubiese investigado o preguntado en cualquier conce. :'(


Bueno para el medio ambiente y que put*** te ha echo a tu zafi, no le eches la culpa de esto a opel sino al que no te dijo que no le echases ese combustible. ;)

bornicho

  • Visitante
Re: solucionado el problema del arranque
« Respuesta #16 en: 19 de Febrero de 2010, 23:21:40 pm »
Efectivamente,en el manual pone que a los motores comon rail no se les puede echar biodiesel,hay que tener mucho cuidao.

TRULY

Re: solucionado el problema del arranque
« Respuesta #17 en: 20 de Febrero de 2010, 11:10:30 am »
olaaaaaaa la verdad que tengo una opel zafira 1.9 cdti 120 cv es de finales del 2007 y la verdad sin proposito de ofender a nadie es una *** el porque digo esto muy facil llegue un dia de limpiar el coche y lo pare en la puerta de casa y a la mañana siguiente no arranca mi zafira tiene 45.000km es decir la llevo al consecionario opel le hacen la diagnosis y no sale ningun fallo bueno siguen mirando el coche y desconectando cosas para ir descartandolas el gasoil llega bien al filtro y esta mañana me llaman por telefono y me dicen que es la bomba inyectora del coche les parece a ellos bueno que la estoy areglando pero con pensamiento de venderla y yo no me compro mas un opel mientras me acuerde es decir que la bomba inyectora vale mas de 1.000€ y la recontruida que ellos tienen 750€ que es la que le van a montar a mi zafira para descartar que sea la bomba inyectora que no manda precion suficiente es decir que no saben lo que tiene el coche,me preguntaron que tipo de gasoleo utilizaba y les dige que el blanco pero el bio diesel y dicen que por eso la bomba inyectora esta mala la verdad que te la meten doblada en opel asi que cuidado con el bio diesel amigos un saludo y con este comentario no quiero ofender a nadie gracias
 <cabreado <cabreado <cabreado
haz lo que quieras pero asegurate de que es la bomba, porque no se oye hablar de bombas defectuosas en zafiras B y menos con 45000 km. Muchas veces diagnostican cosas que no son o sea que asegurate bien de esto porque si por los de opel fuera, muchos de nosotros ya habriamos cambiado la bomba en nuestras A y la hubiesemos cagado porque la bomba estaba bien y lo que estaba mal eran los retornos o la junta del filtro de gasoil, lo que no quiere decir que en la tuya tambien sea asi, pero si te das una vuelta por el foro, no veras muchos temas relacionados con rotura de bomba en zafira B  O0