Club Opel Zafira
18 de Abril de 2014, 17:39:24 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
  Inicio   Foro   Ayuda Equipo clubzafira Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: S.O.S. Ayuda con lavavajillas BOSCH  (Leído 2611 veces)
0 Usuarios y 1 Visitante están viendo este tema.
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« : 04 de Junio de 2008, 22:57:30 »

Pues nada que llevo un par de días loco con el lavavajillas, tiene seis años y hasta el momento ha ido de pu............madre. Pero de buenas a primera el otro día se quedo en mitad del proceso de lavado. Mire los filtros, nada de nada, rearmé ( hice un reset del programa ) y volvió a empezar el proceso y bien.
Pues ayer otra vez con lo mismo, lo he hecho funcionar con la puerta abierta,  Shocked, si no me mireis así, pero el agua no salía a mil por hora, era al inicio, y despues de mucho mirar, he llegado a la siguiente conclusión, el proceso se bloquea cuando abre el cajetín del jabón, tira el agua del principio y justo cuando tiene que empezar con el agua caliente zas se para  cabreado. Pero no se por que extraño fenómeno he descubierto que llenando de agua el desague, donde están los filtros y volviendo a poner en marcha con el mismo proceso de lavado sigue sin problema.
Si alguien sabe por que puede ser esto, le agradecería que me asesorase.
Gracias Afro
En línea

ZAFIRUKI
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira A 2.0 DTI 16v 100cv Sportive (2003)
Extras:
Registrate o Inicia Sesión

AQUI

Ubicacion: Málaga,Pegalajar(Jaen)
Mensajes: 9786
Registro: 07/12/06
Ultima visita : 18/04/14

EL KUKI


WWW
« Respuesta #1 : 04 de Junio de 2008, 23:02:04 »

Pues de chapa y pintura lo que quieras de zafi casi lo que quieras pero de estos cacharros lo unico que te puedo decir es que si llamas al tecnico te va a decir lo de siempre,que no merece la pena arreglarlo que vale mas que uno nuevo,por si te interesa en su tienda tienen uno muy parecido a precio economico.

Ya sabes la historia de siempre  Undecided lo siento por no poder ayudarte suerte  Wink
En línea


1ª,2ª,3ª,4ª,5ª,6ª y 7ª KDD NACIONAL y un monton mas,ya perdi la cuent
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #2 : 04 de Junio de 2008, 23:12:37 »

Eso es precisamente lo que quiero evitar, el animal es un buen cacharro y me encuentro entre llamar al servicio técnico ( que me van a cobrar solo por tomarme nota del aviso ) o llamar a un técnico que curra por su cuenta y que seguro que dirá algo parecido a " será la junta culata "  meparto
En línea

Saeta
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira B, Negro Zafiro. Cosmo 1.9 CDTI Aut.
Extras: Llantas 17'', Radio CD50, Clima Digital
Ubicacion: Pegalajar(Jaén)-Andalucía-España
Mensajes: 16651
Registro: 07/09/06
Ultima visita : 18/04/14


I´Love Zafira


« Respuesta #3 : 04 de Junio de 2008, 23:15:23 »

Hace uno días me he tenido yo que pelear con mi lavavajillas bosch.
Puede ser que se quede sin agua el descalcificador interno, y al bajar el nivel, se autoproteja. Estos tubos y sensores de nivel están en un lateral y el filtro de resina en la parte de abajo. Creo que el problema viene por ahí, así que lo primero que tendrás que hacer el desmontar completamente todos los paneles y dejarlo desnudo. Te advierto que yo solo soy un "manitas" que me gustan todas estas cosas y que ni mucho menos soy un técnico. Eso si, mi lavavajillas está funcionando perfectamente después de dos veces que he tenido que arreglar. Una vez la pieza del cierre de la puerta y esta última vez, me saltaba el diferencial de la casa, y pude descubrir que la resistencia tenia un poro perforado y me provocaba la avería.  Afro
En línea

         

Registrate o Inicia Sesión 
__________________________________________________________
Bricos: Sensores Aparc.Electromagnéticos Traseros y delanteros
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #4 : 04 de Junio de 2008, 23:29:16 »

Gracias Saeta, pero si no me equivoco el descalcificador interno  ( donde se pone la sal ) no se queda sin agua, de hecho fue una de las cosas que miré por si tenía algo raro y el nivel de agua estaba como siempre. Esta tarde despues de hacer lo de poner agua donde está el desagüe y terminar de limpiar, lo he vuelto a poner en vacío y ha terminado hace un rato perfectamente.
Para mi que el lavavajillas se está pitorreando de mi.
En línea

Mig21
Co-Administrador
*
Desconectado Desconectado

Modelo Zafira: Zafira B Enjoy 1.6 105 CV - Enero 2007 -
Registrate o Inicia Sesión

Aquí Fotos

Extras: Pues depende de la película que sea.
Ubicacion: Valladolid
Mensajes: un montón
Registro: 23/01/07
Ultima visita : 16/04/14


« Respuesta #5 : 04 de Junio de 2008, 23:33:27 »

Para mi que el lavavajillas se está pitorreando de mi. 

O que te quiere pedir aumento de sueldo, está haciendo huelga el jodío.

Si te sirve de consulo mi señora y yo seguimos fregando a mano.  loco loco
En línea

TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #6 : 04 de Junio de 2008, 23:35:35 »

MIG21, si te digo la verdad, con lo que tarda el jodío en lavar ( 2 horas ) casi compensa fregar a mano, lo que pasa que no me veas el trabajo que quita.
En línea

Saeta
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira B, Negro Zafiro. Cosmo 1.9 CDTI Aut.
Extras: Llantas 17'', Radio CD50, Clima Digital
Ubicacion: Pegalajar(Jaén)-Andalucía-España
Mensajes: 16651
Registro: 07/09/06
Ultima visita : 18/04/14


I´Love Zafira


« Respuesta #7 : 04 de Junio de 2008, 23:48:03 »

Gracias Saeta, pero si no me equivoco el descalcificador interno  ( donde se pone la sal ) no se queda sin agua, de hecho fue una de las cosas que miré por si tenía algo raro y el nivel de agua estaba como siempre. Esta tarde despues de hacer lo de poner agua donde está el desagüe y terminar de limpiar, lo he vuelto a poner en vacío y ha terminado hace un rato perfectamente.
Para mi que el lavavajillas se está pitorreando de mi.
Creo recordar que los sensores estan en el lateral y sobre arriba. Puede estar sucio algún conducto y los sensores de nivel y te bloquean el funcionamiento.
« Última modificación: 04 de Junio de 2008, 23:49:14 por Saeta » En línea

         

Registrate o Inicia Sesión 
__________________________________________________________
Bricos: Sensores Aparc.Electromagnéticos Traseros y delanteros
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #8 : 04 de Junio de 2008, 23:52:21 »

Le pondré agua limpia con un poco de presión para limpiar posibles restos a ver que pasa. Gracias de nuevo.
En línea

Saeta
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira B, Negro Zafiro. Cosmo 1.9 CDTI Aut.
Extras: Llantas 17'', Radio CD50, Clima Digital
Ubicacion: Pegalajar(Jaén)-Andalucía-España
Mensajes: 16651
Registro: 07/09/06
Ultima visita : 18/04/14


I´Love Zafira


« Respuesta #9 : 04 de Junio de 2008, 23:53:41 »

Le pondré agua limpia con un poco de presión para limpiar posibles restos a ver que pasa. Gracias de nuevo.
Tienes que desmontar los laterales. Los conductos del descalcificador son muy enrevesados y ocupan mucho espacio.
También se me ocurre que tengas mal o incluso atascado el sistema de desagüe forzado.
En línea

         

Registrate o Inicia Sesión 
__________________________________________________________
Bricos: Sensores Aparc.Electromagnéticos Traseros y delanteros
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #10 : 05 de Junio de 2008, 06:45:40 »

Le pondré agua limpia con un poco de presión para limpiar posibles restos a ver que pasa. Gracias de nuevo.
Tienes que desmontar los laterales. Los conductos del descalcificador son muy enrevesados y ocupan mucho espacio.
También se me ocurre que tengas mal o incluso atascado el sistema de desagüe forzado.

Sabes si se le puede echar limpiatuberías? O es una burrada ?
En línea

Saeta
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira B, Negro Zafiro. Cosmo 1.9 CDTI Aut.
Extras: Llantas 17'', Radio CD50, Clima Digital
Ubicacion: Pegalajar(Jaén)-Andalucía-España
Mensajes: 16651
Registro: 07/09/06
Ultima visita : 18/04/14


I´Love Zafira


« Respuesta #11 : 05 de Junio de 2008, 07:40:46 »

Este producto, vaciado en mi fregadero, se pasó por el desagüe al lavavajillas y me jodio la resistencia. Por lo tanto, yo no te lo recomiendo ante la posibilidad que te corrompa el cobre de la resistencia e incluso el sistema electrico del vaciado. Por la parte inferior del lavavajillas, lo que sirve de apoyo de la resistencia, también son interruptores térmicos que te pueden dejar la máquina bloqueada por seguridad.
En línea

         

Registrate o Inicia Sesión 
__________________________________________________________
Bricos: Sensores Aparc.Electromagnéticos Traseros y delanteros
Danitus
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Zafira Cosmo 1.9 CDTI 150 cv, plata pannacotta, julio 2006
Extras: Techo panorámico, pack visibilidad, sensor de aparcamiento, retrovisores plegables eléctricamente, clima digital, CD30 mp3
Ubicacion: Sta. Coloma de Gramenet (BCN)
Mensajes: 16246
Registro: 19/07/06
Ultima visita : 11/04/14


funciona Javi no cerveza bien sin


« Respuesta #12 : 05 de Junio de 2008, 08:15:51 »

Si te sirve de consulo mi señora y yo seguimos fregando a mano.  loco loco

Pues lo mismo: mis manos no tienen sensores, resistencias, depósitos, filtros... Cuando me arreglé el piso, eso de los lavavajillas era un artículo casi de lujo. Sin embargo, mis cuñados se cambiaron la cocina hace un par de años, después de estar unos 15 años lavando a mano, y dicen que es la mejor inversión que han podido hacer. También tienen un Bosch, pero no creo que todavía les haya dado problemas...
En línea



Puedes tener todo el dinero del mundo, pero hay una cosa que nunca podrás comprar: un dinosaurio (Hommer Simpson)

Disfruta del día hasta que algún imbécil te lo arruine. Saludos desde Sta. Coloma de Gramenet
Chicago
Moderador Global
*
Desconectado Desconectado

Modelo Zafira: 1.9 CDTI Enjoy, 120CV, negro zafiro
Ubicacion: Madrid
Mensajes: 22950
Registro: 04/12/07
Ultima visita : 13/04/14



« Respuesta #13 : 05 de Junio de 2008, 10:14:51 »

Yo también tengo lavavajillas Bosch y resulta la mar de cómodo, además de ahorrarte mucho agua. Eso sí, hay cosas que conviene no meter, como sartenes antiadherentes (aunque lo permita el fabricante), cristal delicado, etc., pero para vajilla "de trote" va muy bien. Llevo con él 6 años y ningún problema. Sólo hay que añadirrle sal y abrillantador cuando te avisa y fuera. Smiley

No entiendo de electrodomésticos, pero si dices que llenando el desagüe vuelve a funcionar se me ocurre que quizás el tubo de salida se te ha desplazado o cambiado de inclinación, evacuando el agua antes de tiempo. El programa lo detectaría y bloquearía la máquina por seguridad, al carecer de agua suficiente. Comprueba si el tubo está colocado como antes de tener el problema. Lips Sealed
En línea

Pincha en la lupa arriba a la derecha, te sorprenderás... PolloyVaca silbando
También podrás consultar las dudas más frecuentes en
Registrate o Inicia Sesión
FAQ Zafira A
o
Registrate o Inicia Sesión
FAQ Zafira B
, dependiendo de tu modelo
Penuja
Staff Member
*
Desconectado Desconectado

Modelo Zafira: Opel zafira 2.0 DTI. 2005
Extras:
Registrate o Inicia Sesión

Todos mis Bricos con Fotos Pincha Aqui

Ubicacion: Vitoria-Gasteiz
Mensajes: 14027
Registro: 05/06/06
Ultima visita : 16/04/14


« Respuesta #14 : 05 de Junio de 2008, 13:22:18 »

Yo solo te puedo decir lo que me paso a mi que fue mas o menos lo mismo que a ti, yo demonte tuberia por tuberia hasta que di con una que tenia un Boton atravesado fue quitarlo y funcionando de nuevo,como se metio el boton?? todavia le estoy dando vueltas
En línea

Nunca uses esta llave para soltar el pomo puedes para dar la vuelta al coche y vaciar el cenicero jajajaja
TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #15 : 05 de Junio de 2008, 22:27:41 »

Anoche hizo un lavado completo sin problemas, ahora está el bicho liao no se que pasará.
En línea

TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #16 : 05 de Junio de 2008, 22:32:11 »

Anoche hizo un lavado completo sin problemas, ahora está el bicho liao no se que pasará.
Pues lo que le pasa es que sigue igual, mazo , le pongo agua y a funcionar. Este fin de semana le abro las tripas y con un poco de suerte saco dos.
En línea

Manoluz
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: 19 CDTI  ENJOY 120cv
Extras: Pack Enjoy, Tomtom go 520, laminas solar check,  sensor de aparcamiento
Ubicacion: Marbella-Mallorca
Mensajes: 2148
Registro: 23/08/07
Ultima visita : 16/04/13



« Respuesta #17 : 05 de Junio de 2008, 22:43:17 »

Yo desde mi punto de vista y desde mi experiencia según lo leido llevan algo de razon el amigo saeta y penuja.

Mira el tema de los tubos de desagues, puede ser que tengas Cal acumulada en los tubos de los desagues, echarle liquidos raros te puede ( me han sensurado)  Grin Grin Grin "estropear" algun otro elemento, te aconsejaría que los desmontes y los limpies una vez desmontados.

Los de calgonit tienen un producto de limpiar los propios lavavajillas que van bien.

tambien puede ser algun sensor de nivel que no detecte el agua, al ser electronicos pues te pueden volver locos una vez funciona otra vez no.

Suerte que te sea leve Afro Afro Afro

Pd. Saeta, eres un crack en los bricos de casa Afro Afro
« Última modificación: 05 de Junio de 2008, 22:44:29 por Manoluz » En línea

TitoBouna
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: Zafira Enjoy 1.9 - 120Cv, plata mineral
Extras: Climatizador analógico, llantas de 16'' de aleación, Cd30 Mp3, lunas tintadas ( SolarCheck Supreme 8 ), portagafas de techo, apoyabrazos central Valeroprats, y TomTom Go 630 ( Nav 9.026 - Western Europe v 810.1907 )
Ubicacion: Soy de Puertollano, pero vivo en Ciudad Real
Mensajes: 1198
Registro: 25/10/06
Ultima visita : 22/09/13


El conocimiento nos hace responsables


« Respuesta #18 : 19 de Junio de 2008, 22:25:21 »

Despues de muchas llamadas por parte del servicio técnico para poder quedar a una hora en la que estuviese en casa, el técnico le ha hecho la autopsia al animalito, y resulta que el probema es de " la electrónica ", hay que cambiar el módulo entero que manda las ordenes al motor y da paso a los diferentes pasos del programa. Resumiendo, se salta un paso del programa.
La broma 150 euros, mano de obra y visita incluida.
Lo que me mosquea es que me dice el técnico que solo me da seis meses de garantía de la pieza, y le digo que no lo entiendo ya que el no me arregla la pieza, lo que hace es cambiarla por una nueva y por lo tanto entiendo que me tiene que dar dos años de garantía. Su respuesta es que no sabe, que lo preguntará porque algo de eso se rumorea.
En línea

theboarder
Staff Member
*
Desconectado Desconectado

Modelo Zafira: ZT Excellence 2.0 165 cvs, blanco alpino
Extras: FlexFix, Park & Go, Bi-xenon, AFL+, Nav. 600, camara trasera
Ubicacion: Castelldefels
Mensajes: 8594
Registro: 18/04/06
Ultima visita : 18/04/14



WWW
« Respuesta #19 : 19 de Junio de 2008, 22:44:13 »

Pues de chapa y pintura lo que quieras de zafi casi lo que quieras pero de estos cacharros lo unico que te puedo decir es que si llamas al tecnico te va a decir lo de siempre,que no merece la pena arreglarlo que vale mas que uno nuevo,por si te interesa en su tienda tienen uno muy parecido a precio economico.

Ya sabes la historia de siempre  Undecided lo siento por no poder ayudarte suerte  Wink
el nuestro se estropeo hace un par de meses .... lavaba bien pero no calentaba ....  pense en el termostato ... pero llame al tecnico.

Lo probo y el ltermostato iba bien ... se lo miro y me dijo que habia que cambiar la unidad de control (vamos la centralita) ... 200€mas tarde funciona perfectamente.
En línea

Saludos,Jose

Consumo:
Registrate o Inicia Sesión


Registrate o Inicia Sesión
La ciudad clubzafira


Registrate o Inicia Sesión
Foreros por el extranjero
Manoluz
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: 19 CDTI  ENJOY 120cv
Extras: Pack Enjoy, Tomtom go 520, laminas solar check,  sensor de aparcamiento
Ubicacion: Marbella-Mallorca
Mensajes: 2148
Registro: 23/08/07
Ultima visita : 16/04/13



« Respuesta #20 : 19 de Junio de 2008, 22:44:39 »

2 años de garantia por la pieza, se ponga como se ponga, no recuerdo la ley, pero 2 años por webs cabreado
En línea

Manoluz
Maestro Zafirero
*****
Desconectado Desconectado

Modelo Zafira: 19 CDTI  ENJOY 120cv
Extras: Pack Enjoy, Tomtom go 520, laminas solar check,  sensor de aparcamiento
Ubicacion: Marbella-Mallorca
Mensajes: 2148
Registro: 23/08/07
Ultima visita : 16/04/13



« Respuesta #21 : 19 de Junio de 2008, 22:47:10 »

de todas formas, los tecnicos no se calientan mucho, si no sabe muy bien lo que es, directamente el problema es lo electronico, puedes probar con alguien mas para que te de su opinion, a ver si resulta que te dan el mismo resultado.



Pd .me acabo de dar cuenta VAN 500 Evil Evil Evil
« Última modificación: 19 de Junio de 2008, 22:48:12 por Manoluz » En línea

theboarder
Staff Member
*
Desconectado Desconectado

Modelo Zafira: ZT Excellence 2.0 165 cvs, blanco alpino
Extras: FlexFix, Park & Go, Bi-xenon, AFL+, Nav. 600, camara trasera
Ubicacion: Castelldefels
Mensajes: 8594
Registro: 18/04/06
Ultima visita : 18/04/14



WWW
« Respuesta #22 : 19 de Junio de 2008, 22:48:37 »

Yo solo te puedo decir lo que me paso a mi que fue mas o menos lo mismo que a ti, yo demonte tuberia por tuberia hasta que di con una que tenia un Boton atravesado fue quitarlo y funcionando de nuevo,como se metio el boton?? todavia le estoy dando vueltas
tienes niños?  meparto meparto meparto
En línea

Saludos,Jose

Consumo:
Registrate o Inicia Sesión


Registrate o Inicia Sesión
La ciudad clubzafira


Registrate o Inicia Sesión
Foreros por el extranjero
theboarder
Staff Member
*
Desconectado Desconectado

Modelo Zafira: ZT Excellence 2.0 165 cvs, blanco alpino
Extras: FlexFix, Park & Go, Bi-xenon, AFL+, Nav. 600, camara trasera
Ubicacion: Castelldefels
Mensajes: 8594
Registro: 18/04/06
Ultima visita : 18/04/14



WWW
« Respuesta #23 : 19 de Junio de 2008, 22:50:25 »

2 años de garantia por la pieza, se ponga como se ponga, no recuerdo la ley, pero 2 años por webs cabreado
seguro?

porque en las reparaciones de los coches tambien solo te dan 6 meses
En línea

Saludos,Jose

Consumo:
Registrate o Inicia Sesión


Registrate o Inicia Sesión
La ciudad clubzafira


Registrate o Inicia Sesión
Foreros por el extranjero
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.19 | SMF © 2006-2011, Simple Machines LLC
TinyPortal v0.9.8 © Bloc
XHTML 1.0 válido! CSS válido!