Autor Tema: GRILLO EN ALTERNADOR ... Ya estamos...!  (Leído 1294 veces)

cocofanio

  • Visitante
GRILLO EN ALTERNADOR ... Ya estamos...!
« en: 01 de Mayo de 2009, 11:44:43 am »
Pues eso, otra vez el cochecito de la llave, pero me suena un grillo por la zona del alternador. la correa gira bien por lo que he podido ver, pero como llueve me he tenido que refugiar en casa.
Está claro que la lluvia no le sienta bien a mi zafi. La otra vez se enganchó la EGR en un dia de lluvia de lo más feo.
En cuanto pueda me voy  a medir la carga del alternador, no sea que las ya conocidas fluctuaciones de las luces en este modelo se haya convertido en una averia del regulador. Por el ruido, sonaba como una escobilla rozando en algún sitio. Una leve friccion pero que se oye perfectamente que pasa algo por esa zona.
 Tambien pudiera ser el tensor del alternador, pero en ese caso creo que no se encendería la lucecita amarilla. Otra cosa a comprobar.

¿Alguien ha tenido este problema?, me refiero a la A de 2003-2005.

Cuando sepa lo que es os lo comento.

luca

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #1 en: 01 de Mayo de 2009, 11:47:52 am »
puede ser el rodamiento de la polea del alternador que se suele ir con los años ¿acelerando se acentua ?

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #2 en: 01 de Mayo de 2009, 11:52:46 am »
puede ser el rodamiento de la polea del alternador que se suele ir con los años ¿acelerando se acentua ?
la averia le ha pasado a mi mujer, y la pobre demasiado me ha explicado para lo que entiende de mecánica.
lo probare pero como llueve no me quiero mojar. De todas maneras el piloto del cochecito se enciende. ¿debe encenderse por el rodamiento? yo creo que no, pero si además el regulador falla es entonces cuando se enciende el piloto.
Pudiera ser que al estar mal el rodamiento el alternador no gire bien y por eso lo de mirar la carga cuando deje de llover sobre mi cabeza.... <cabreado
Gracias  O0

Defrente

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #3 en: 01 de Mayo de 2009, 11:57:58 am »
Muchas suerte!!  O0 O0

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #4 en: 01 de Mayo de 2009, 14:04:43 pm »
tiene pinta del tensor flojo y que la correa patina un poco, cuando llueve se acentua aun mas porque la humedad por lo que sea le hace que suene mas igual que los frenos. Que yo sepa los alternadores de la A no han salido chungos  O0

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #5 en: 01 de Mayo de 2009, 14:38:24 pm »
pues parece que la correa está pidiendo un cambio ya. La foto lo delata.
He estado un rato observando y la carga del alternador es de 14.22 max. 14.26 V, por lo que creo que no es problema del alternador. El ruidito se ha ido al rato, creo que es de la correa y nada tiene que ver con la averia que seguía encendida la lucecita de marras (esto es la psicosis post-EGR)  <locoloco
Pues veo que no me sube de 2500 rpm, vaya tela. Revisando todo, resulta que al tocar el conector del caudalimetro la luz se apaga y todo OK otra vez  <mazo <mazo
No sé si está solucionado, pero de momento se ha correjido sin desmontar nada y sube alegremente de Rev. otra vez. ¿me estará chuleando??
Pensaré en ir el lunes a cambiar la correa y que me digan como está el tensor, que no estamos para tonterias...ya os diré algo.

http://img13.imageshack.us/img13/9384/alternadorzafira002.jpg

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #6 en: 01 de Mayo de 2009, 15:57:12 pm »
huyy pues si que esta fea la correa con esos brillos, ¿cuantos km o años tiene? Cambiala y que te aprieten el tensor para que no chirrie aunque con la nueva sin dar de si seguro que no te hace falta. Lo de la luz tu mismo te lo has dicho, al quitar el conector del caudalimetro se ha ido. Necesitara una limpia o sustitucion ¿que tal tienes el filtro de aire? Dale un poquillo de candela, no siempre vayas a 2000 vueltas que si no te pasara muy a menudo (no se rompe, descuida O0)

Cloud

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #7 en: 01 de Mayo de 2009, 20:16:02 pm »
tiene toda la pinta de que la correa esta para cambiar, tu te has fijado si te suena en frio un chirridillo??

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #8 en: 01 de Mayo de 2009, 20:16:12 pm »
huyy pues si que esta fea la correa con esos brillos, ¿cuantos km o años tiene? Cambiala y que te aprieten el tensor para que no chirrie aunque con la nueva sin dar de si seguro que no te hace falta.
Pues es la de origen, casi 5 años y 65000 Km, pero me parece que el clima tira mucho de correa. En eso estamos, a ver si la cambio esta semana...
Lo de la luz tu mismo te lo has dicho, al quitar el conector del caudalimetro se ha ido. Necesitara una limpia o sustitucion ¿que tal tienes el filtro de aire? Dale un poquillo de candela, no siempre vayas a 2000 vueltas que si no te pasara muy a menudo (no se rompe, descuida O0)
Pues por lo visto es un mal contacto. Se lo limpié el 9 de Febrero, con filtro nuevo y limpieza de EGR. Pero creo que la humedad no le sienta bien a estas cosas. Lo de las 2000 RPM, ya no depende de mi, es el coche de mi mujer y lo mismo la lleva a 4000 que la tiene muertecita...

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #9 en: 01 de Mayo de 2009, 20:18:20 pm »
tiene toda la pinta de que la correa esta para cambiar, tu te has fijado si te suena en frio un chirridillo??
no suena nada en frio ni caliente, sólo un poco de roce pero que igual no es ni de la correa y son alucinaciones mias. Ya se sabe, cuando abres el capo del coche y con una averia uno sospecha de todo. Ya veremos cuando la cambie a ver que tal suena. Lo mismo el tensor necesita un chis de lubricante....

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #10 en: 01 de Mayo de 2009, 20:29:34 pm »
hombre, 5 años y 65000 km aunque por km no tuviera que estar mal, por años si que merece la pena un cambio. Seguro que con eso y si te revisan el tensor se soluciona.
Eso de que la zafi sea la de tu mujer  <mazo <mazo <mazo <mazo <mazo
¿cual es el tuyo entonces? ¿un twingo?  <cabreado <cabreado

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #11 en: 01 de Mayo de 2009, 20:47:12 pm »
hombre, 5 años y 65000 km aunque por km no tuviera que estar mal, por años si que merece la pena un cambio. Seguro que con eso y si te revisan el tensor se soluciona.
Eso de que la zafi sea la de tu mujer  <mazo <mazo <mazo <mazo <mazo
¿cual es el tuyo entonces? ¿un twingo?  <cabreado <cabreado

 :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD

algo mucho mejor, un R19 SDT del 94. No tiene electronica alguna pero el tio va camino de los 300000 KM. Te aseguro que nunca se ensucio la EGR ...NO TIENE !! :DD :DD :DD :DD :DD :DD

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #12 en: 01 de Mayo de 2009, 22:24:15 pm »
algo mucho mejor, un R19 SDT del 94. No tiene electronica alguna pero el tio va camino de los 300000 KM. Te aseguro que nunca se ensucio la EGR ...NO TIENE !! :DD :DD :DD :DD :DD :DD
EXPULSADO DEL CLUB ZAFIRA ¡¡¡¡¡

DI A TU MUJER QUE OCUPE TU LUGAR  <mazo <mazo <mazo <mazo <mazo <mazo

Andando al www.club19chamade.es  >:D >:D >:D
 :DD :DD :DD :DD :DD :DD :DD :DD :DD

feantre

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #13 en: 01 de Mayo de 2009, 22:28:28 pm »
algo mucho mejor, un R19 SDT del 94. No tiene electronica alguna pero el tio va camino de los 300000 KM. Te aseguro que nunca se ensucio la EGR ...NO TIENE !! :DD :DD :DD :DD :DD :DD
EXPULSADO DEL CLUB ZAFIRA ¡¡¡¡¡

DI A TU MUJER QUE OCUPE TU LUGAR  <mazo <mazo <mazo <mazo <mazo <mazo

Andando al www.club19chamade.es  >:D >:D >:D
 :DD :DD :DD :DD :DD :DD :DD :DD :DD

truly ese enlace esta roto O0 O0 :DD :DD :DD

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #14 en: 01 de Mayo de 2009, 22:29:34 pm »
algo mucho mejor, un R19 SDT del 94. No tiene electronica alguna pero el tio va camino de los 300000 KM. Te aseguro que nunca se ensucio la EGR ...NO TIENE !! :DD :DD :DD :DD :DD :DD
EXPULSADO DEL CLUB ZAFIRA ¡¡¡¡¡

DI A TU MUJER QUE OCUPE TU LUGAR  <mazo <mazo <mazo <mazo <mazo <mazo

Andando al www.club19chamade.es  >:D >:D >:D
 :DD :DD :DD :DD :DD :DD :DD :DD :DD

truly ese enlace esta roto O0 O0 :DD :DD :DD
tu si que estas roto ¿que quieres que lo patente? me lo acabo de inventar  :DD :DD :DD :DD :DD

feantre

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #15 en: 01 de Mayo de 2009, 22:31:36 pm »
joer que ya lo se inventor :DD :DD

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #16 en: 02 de Mayo de 2009, 09:37:43 am »
http://renault1916v.phpbb3.es/ español y este http://www.forocoches.com/foro/showthread.php?t=1260461  O0

http://www.club-renault19.fr.nf/ frances  >:D
http://www.renault19club.com.ar/ argentina    ^-^


Estoy en todos los fregaos!, no lo puedo evitar...

 :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD :DD

hasta me hice del club-scenic para la de mi padre, que alguna vez no hizo falta... 8:)

zgzos

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #17 en: 02 de Mayo de 2009, 18:42:35 pm »
si quereis probar si el grillo probiene de la correa ay una prueba muy sencilla y barata coje un bote de aflojatodo y con el motor a ralenti echale a la correa (cuidando no te salpique tienes el motor en marcha) si el grillo desaparece ya sabes 

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #18 en: 02 de Mayo de 2009, 18:55:56 pm »
si quereis probar si el grillo probiene de la correa ay una prueba muy sencilla y barata coje un bote de aflojatodo y con el motor a ralenti echale a la correa (cuidando no te salpique tienes el motor en marcha) si el grillo desaparece ya sabes 
tomo nota  O0 pero ya he comprobado que la correa no patina, veremos el tensor cuando lo desmonte el lunes  <mazo <mazo

zgzos

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #19 en: 02 de Mayo de 2009, 19:04:21 pm »
pues con la misma herramienta prueba a echarle al tensor  >:D

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #20 en: 05 de Mayo de 2009, 11:27:23 am »
ya he quedado con el mecánico la semana que viene, el lunes. Intentaré hacer un reportaje fotográfico de la "zona 0"

Indurain

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #21 en: 09 de Mayo de 2009, 11:39:59 am »
si quereis probar si el grillo probiene de la correa ay una prueba muy sencilla y barata coje un bote de aflojatodo y con el motor a ralenti echale a la correa (cuidando no te salpique tienes el motor en marcha) si el grillo desaparece ya sabes 

En el momento que la mojes con el aflojalotodo, esa correa tiene los dias contados. Viendo su estado, cambiala de frente y luego a ver si el grillito continua. Esos grillos suelen venir de la polea del tensor

TRULY

Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #22 en: 09 de Mayo de 2009, 11:42:06 am »
hola indurain, si nos haces el favor pasate por presentaciones y nos cuentas algo mas de ti. Gracias

zgzos

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #23 en: 11 de Mayo de 2009, 21:04:31 pm »
el echar aflojatodo solo es para ver de donde viene el grillo porsupuesto que una vez localizado el ruido lo logico y normal es la sustitucion de los elementos en mal estado

cocofanio

  • Visitante
Re: GRILLO EN ALTERNADOR ... Ya estamos...!
« Respuesta #24 en: 12 de Mayo de 2009, 00:58:00 am »
Aquí están algunas fotos del cambio de la correa.
El tensor está perfecto, así que por 75 eureles que me ha costado la correa con mano de obra incluida, tengo para otros 4 ó 5 años más. El mecánico ha tardado algo más de una hora, pero sólo me ha cobrado una, mas los 40 euros de la correa (cara ehhh)

este es el aspecto del motor con todo desmontado




en esta foto ve que me suda un tapón de la culata, como a pinsapa creo recordar.






y la correa vieja, solo desgastada por la cara lisa. No tenia ninguna grieta por las canaladuras.





y la nueva ya montada.


siento no poder hacer más de todo el proceso, pero es que no he llegado a tiempo al taller y el hombre no me iva a esperar todo el dia. Un saludo para Juan, mi mecánico.